AT

esp8266-12f at指令如何升级

发布于 2020-06-28 11:18:57
我再安信可官网下载了最新的版本,可是一直提示AT VERSION :1.2.0.0
这个版本始终不支持AT+CIPDNS_CUR这个指令,谁帮下忙,感谢。

查看更多

关注者
0
被浏览
76
2 个回答
HappyTime
HappyTime 2020-06-28


这里,我前几天也遇到这个情况了,更新一下固件版本就行了。
snack_yx
snack_yx 2020-06-29
HappyTime 发表于 2020-6-28 14:40
http://www.armbbs.cn/forum.php?mod=viewthread&tid=98283&highlight=esp8266

这里,我前几天也遇到这个 ...


感谢。。。。。。。。。。。。。。。。。。。。。。

撰写答案

请登录后再发布答案,点击登录

发布
问题

分享
好友